Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
Fensterheber defekt?!
#1

(Dieser Beitrag wurde zuletzt bearbeitet: 02.06.2019, 10:33 von piffel.)

Hallo!

Ich beschreibe mal kurz mein Fensterheberproblem:

- grundsätzlich geht der FH hinten links bei Bedienung direkt dort
- vom Pilotensitz tut sich nichts (keine Bewegung, kein Geräusch)
- mit dem Schlüssel gehen alle Fenster auf und zu
- die Schalteinheit vorn habe ich bereits getauscht
- hinten links geht von vorne links bedient weiterhin nicht auf/zu
- kurzum: beide Schalter ok, Motor ok, was dann?


Kann mir da bitte jemand mit Ideen helfen? Hier liest man so viel über "Anlernern" etc, die Batterie war aber nie ab und es gibt ja ohnehin gar keine Funktion!
Kann man dieses Problem auslesen? Ist das nur 'ne Sicherung? Uaaaaaaaaaaaaah, kein Plan!!??!!


Kein Schw#%z ist so hart wie das Leben
Zitieren
#2

(Dieser Beitrag wurde zuletzt bearbeitet: 02.06.2019, 15:53 von EDK.)

Sicherung schließe ich aus da er ja teilweise funktioniert. Ich würde jetzt auf den Taster am Pilotensitz tippen, aber wenn der ok ist weiß ich auch nicht weiter...Motor vielleicht doch defekt, Steuergerät sitzt glaub ich mit dran...
Gruß Heiko


"Die Stärke des Wolfes ist das Rudel, die Stärke des Rudels ist der Wolf!"
Zitieren
#3

(Dieser Beitrag wurde zuletzt bearbeitet: 02.06.2019, 16:40 von piffel.)

Ja, das ist ein merkwürdiger Sachverhalt! Vielleicht hat jemand hier ja eine ähnliche Erfahrung gemacht?! Ich baue den hinteren Schalter heute Abend mal aus, und checke dann die Funktion des Pilotenschalters - mir kam gerade die Idee, dass der hintere blockiert ... dann hätte ich den Verdacht, dass mein Junior den "kaputtgespielt" hat! Die Teilenummer dann vor Augen, wäre es ein leichtes Spiel, toi toi toi!


Kein Schw#%z ist so hart wie das Leben
[+] 1 Amaroker(n) gefällt piffels Beitrag
Zitieren
#4

Shit, am hinteren Schalter liegt es nicht!


Kein Schw#%z ist so hart wie das Leben
Zitieren
#5

(Dieser Beitrag wurde zuletzt bearbeitet: 06.06.2019, 14:51 von piffel.)

Eigentlich bin ich technisch nicht ganz blöd, ein ganz bisschen "rumschrauben" kann ich auch. Aber jetzt bin ich am Ende ... das oben beschriebene Problem herrscht weiterhin vor. Jetzt passiert zusätzlich Folgendes: Beim Starten und Ausmachen des Motors geht jeweils das "Sorgenfenster" hinten links von allein runter. Nur Zündung = passiert nichts! Hochmachen kann ich es ja nur ueber den hinteren Schalter. Das Fenster lässt sich weiterhin nicht vom Pilotensitz bedienen, auch nicht mit dem neuen Schalter ! Hat dazu jetzt noch einer von Euch eine Idee?
Sitzt an jedem Motor ein Steuergerät, oder nur beim Fahrer - eins fuer alle Fenster?

Ich sollte mir wohl auch mal so eine China-VCDS-Version besorgen, und dazu noch einen Windows-Notebook! Der nächste seriöse Freundliche möchte 20€ für das Auslesen haben!

EDIT: Oder kann das am Einklemmschutz liegen? Dazu gleich die Anmerkung, dass die Batterie nicht vom Netz war. Und die Frage: Kann man das Anlernen der Fenster nur über die Fahrerschalter vornehmen oder an jedem Fenster direkt? Wenn ja, wäre mir durch die fehlende Funktion vom Vordersitz nicht geholfen?!


Kein Schw#%z ist so hart wie das Leben
Zitieren
#6

Also ich würde jetzt auf Kabelbruch in der Fahrertüre tippen. Alles geht aber das Signal von der Fahrertüre kommt nicht durch - Leitungsunterbrechung.

Spätherbstliche Grüße, Klaus
Zitieren
#7

(07.06.2019, 23:04)Chilebulli schrieb: Spätherbstliche Grüße, Klaus

Grin Grin Grin


Gruß,
Sandro
Zitieren
#8

Ja, Kabelbruch wird richtig sein! Das hintere Fenster ging plötzlich während der Fahrt runter - das Runterfahren liess sich auch nicht durch die Fahrerkonsole unterbrechen, geschweige denn sperren. Wenn das Fenster dann mal oben blieb, konnte ich es plötzlich von vorn öffnen, aber dies liess sich dann ebenfalls nicht unterbrechen, es ging ganz runter! Kurzum: undurchsichtiger Fehler. Da ich mich nicht tiefer in die Kabelgebinde reinarbeiten will und sicher auch nicht kann, bleibt der hintere Heber erstmal ohne Funktion. Die Lösung war: Hintere Verkleidung auch ab, Stecker zum Heber ab ... aus die Maus! Jetzt geht leider die Über-Schlüssel-Öffnen-Funktion nicht mehr. Ich kenn mich halt nicht aus, weshalb dies eine Baustelle bleibt, bevor ich mich beim Freundlichen kostentechnisch "ausgeliefert" fühle. 

Danke für die Hilfe!


Kein Schw#%z ist so hart wie das Leben
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de