Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
Friede ihrer Asche - nach 3 Jahren :-(
#1

Heute hat die Starterbatterie an meinem Amarok die Grätsche gemacht - nach gerade mal 3 Jahren und einem Monat. Konnte das gar nicht glauben und hab extra nochmal geprüft ob die Lima genug Saft bringt (...hatte im Leerlauf mit Verbrauchern 13,6 V).

Varta ist auch nicht mehr das, was es mal war :-(
Zitieren
#2

Das gleiche Problem hatte ich mit einer Banner. Jetzt hab ich seit 5 Jahren eine Exide Premium drin, mal kucken wie lange die hält. Damals kostete die 100Ah ca. 99€


Lg Schale
Zitieren
#3

Wenn die Varta eine originale ab Werk ist, reklamieren. Es gab bei einigen Modellen Probleme und es gibt auf Kulanz eine neue.
Gruß Heiko


"Die Stärke des Wolfes ist das Rudel, die Stärke des Rudels ist der Wolf!"
Zitieren
#4

Meine 4 Jahre alte ab Werk hält noch !


                                             Gurte Fahrt, Rudel!!

                                                   Gruß Jörg
                                             
Zitieren
#5

Meine originale ab Werk ist seit 9 Jahren in Betrieb... läuft und läuft !
Zitieren
#6

(Dieser Beitrag wurde zuletzt bearbeitet: 28.01.2020, 22:11 von freeze.)

(27.01.2020, 05:53)EDK schrieb: Wenn die Varta eine originale ab Werk ist, reklamieren. Es gab bei einigen Modellen Probleme und es gibt auf Kulanz eine neue.
Gruß Heiko

Danke für den Tipp - bin aber bereits aktiv geworden,  da ich das Auto im Moment jeden Tag brauche.
Verkäufer im Kfz-Teilehandel sagte mir, dass die Serien-AGM nicht selten nach 3...5 Jahren kaputt gehen und die Leute zunehmend sauer sind.

Kostenoptimierung - auf unsere Kosten. Mich kotzt das zunehmend an...
Zitieren
#7

jo die Varta taugen nichts mehr heut zu tage, machen oft Ärger

hatte eine die hat nach 3 Monaten schon schlapp gemacht und wurde zurück genommen

die Exxide hat jetzt 3 Jahre gehalten und ist nun auch fertig,
Zitieren
#8

Kommt halt auch drauf an ob es ein 4ender oder 6ender ist. Beim V6 wird die Lima regelmäßig runtergeregelt so das die Stromversorgung des Autos über die Batterie läuft. Da ist die Belastung für die Batterie deutlich höher mit anderen Worten die geht schneller kaputt.
Zitieren
#9

Zitat: Beim V6 wird die Lima regelmäßig runtergeregelt so das die Stromversorgung des Autos über die Batterie läuft

darauf bin ich gespannt, wenn das wirklich so ist werde ich schaun das man das ändern kann, sonst brauch ich jedes Jahr ne neue Batterie durch die Standheizung
Zitieren
#10

Das ist definitiv so. Kenne das Problem unter anderem von Flabber der hat ne Doppelbatterie im Auto und die zweite Batterie wird über Lima nicht richtig geladen. Er hat das über Spannungsmessung während der Fahrt auch ganz klar feststellen können das die Lima runtergeregelt wird. Meines Wissens hat das noch keiner geschafft das raus zu kodieren.
Zitieren
#11

Derart geregelte Lichtmaschinen duerften in so ziemlich allen Euro 6 Fahrzeugen Verwendung finden. Was mich troestet ist, dass mit dem Euro 6 Schnickschnack der Verbau einer entsprechend zyklenfesten AGM-Batterie einhergeht.

Zweitbatterien muessen in einem solchen System zwingend mit Ladebooster betrieben werden.
Zitieren
#12

ich hab heute endlich meine neue Batterie bekommen, die ersten 70 km war die Batteriespannung immer auf 14,8 ungefähr

merkt man nix das da irgendwas regelt

und ansonsten gibts ja noch a paar Einstellungen zum ausprobieren

   
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de