Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
Kühlwasserverlust
#1

Hallo zusammen,
nachdem ich mit meiner Foren-Suche nicht fündig geworden bin und nicht mehr weiter komme wende ich mich direkt an euch!

Ich habe seit 2 Wochen das Problem dass ich Kühlwasser verliere. Es ist der 2.0 mit 180 PS BJ 13 und 130 Tkm
Beim ersten mal war es so dass ich recht flotte auf der Autobahn unterwegs war und 300 km gefahren bin. Auto abgestellt und nach paar Stunden wieder losgefahren. Da kam das erste mal die Meldung dass zu wenig Kühlwasser im Ausgleichsbehälter ist.
Nachgefüllt - heim gefahren. Am kommenden Tag das gleiche. Nachgefüllt, Meldung....
Amarok in die Werkstatt, die haben den AGR Kühler getauscht weil dieser angeblich undicht war und innen feucht auf der Agbasseite war.

Paar Tage aber später wieder das gleiche. Nach dem fahren, abgestellt, nach mehreren Stunden eingestiegen und es hat wieder was gefehlt und die Meldung kam (hab allerdings nicht beim Abstellen nachgeschaut ob da noch genug drin war)

Amarok wieder in der Werkstatt und Ausgleichsbehälter abgedrückt, AGR Ventil kontrolliert, Öl am Peilstab und Stutzen kontrolliert, CO Stest im Abgas gemacht, alles war i.O.
Nachgefüllt, hat ne Woche gehoben und gerade schon wieder kam die Meldung.

Bin mit meinem Latein am Ende, auch die Werkstatt weiss nicht weiter.
Eine offensichtliche Leckage kann ich nicht finden!

Hat jemand eine Idee?
Bin über jeden Tip dankbar!!!
Zitieren
#2

Zu 95 Prozent ist es der AGR Kühler... Wenn der schon neu ist wäre die Kopfdichtung das nächste, allerdings sollte man das am Wasser bzw am Öl sehen, heller Schleim am Öldeckel.

System wurde abgedrückt?

Gruß Heiko


"Die Stärke des Wolfes ist das Rudel, die Stärke des Rudels ist der Wolf!"
Zitieren
#3

Ja, System wurde abgedrückt, und es war alles ok!

Im Öldeckel ist nichts zu erkennen. Auch nicht am Peilstab. Das Öl sieht ganz normal aus.

Bin ratlos!
Zitieren
#4

Bei mir (selbes Baujahr selbe km Leistung) war es genau das selbe. 
AGR Kühler getauscht und es war vorbei.
Zitieren
#5

(Dieser Beitrag wurde zuletzt bearbeitet: 25.02.2019, 17:42 von 400EXC.)

Das war der erste Teil und der würde ja mittlerweile Getauscht ?

(25.02.2019, 16:42)400EXC schrieb: Das war der erste Teil und der wurde ja mittlerweile Getauscht !
Zitieren
#6

Hallo

da der AGR Kühler bereits getauscht wurde und alle andern Test keine Undichtigkeiten zeigen, würde ich sagen, einfach mal gescheit entlüften bisschen Schwund kann schon mal sein, ich hab auch irgendwann mal nen knappen halben Liter Wasser nachgefüllt, seitdem nichts mehr


wenn die Werkstatt den nicht gescheit entlüftet hat, kanns schon sein das noch ein oder zweimal was nachfüllen mußt bis alle Luft raus ist, am besten mal so hinstellen das er Bergauf steht und rechts höher als Links und dann Heizung auf volle Wärme, und schaun das alle Luft in Ausgleichsbehälter wandert wenn dort nachfüllst


wenn du den warmen Motor abstellst und nach ca 1 Min die REST Taste an der Heizung drückst, blubberts dann kurz im Armaturenbrett? das wäre ein Zeichen das noch Luft im System ist, wenn die komplett raus ist, wirst auch nichts mehr nachfüllen müssen, wenn doch, dann wirds schwierig, dann hast irgendwo ein ganz kleines Leck
[+] 1 Amaroker(n) gefällt Der Glonntalers Beitrag
Zitieren
#7

Das mit der Heizung muss ich noch probieren. Das ist ein guter Tipp.

Ich hab jetzt allerdings vorhin entdeckt, Motor war Betriebswarm, Ausgleichsbehälter vorsichtig geöffnet und Motor gestartet. Es hat leicht geblubbert im Behälter - Könnte also tatsächlich doch die Kopfdichtung sein, oder?
[+] 1 Amaroker(n) gefällt 400EXCs Beitrag
Zitieren
#8

Meiner ist aktuell beim freundlichen. Selbes Dilemma wie bei dir. Morgen kommt der Kopf runter. AGR haben Sie ausgeschlossen. Kühlwasserverlust und ständig Druck auf dem Kühlsystem. Ich berichte dir mal wie es aus ging.
[+] 1 Amaroker(n) gefällt Fisch1987s Beitrag
Zitieren
#9

Drück dir die Daumen, und halt mich auf dem laufenden...
Zitieren
#10

(Dieser Beitrag wurde zuletzt bearbeitet: 27.02.2019, 21:46 von Perrysburger.)

Hallo, 
ich bin ganz frischer Amaroker und werde mich hier demnächst noch richtig vorstellen. Leider hat meiner ziemlich genau die gleichen Symptome wie deiner, erster Verdacht war auch der AGR Kühler. Zum Testen kann der relativ einfach mit einem Stück Schlauch oder Rohr überbrückt werden. Hört das blubbern im Ausgleichsbehälter dann nicht auf, wie auch bei meinem kann es die Kopfdichtung sein.  
Ich habe aber auch gleich den Hauptgewinn gezogen, bei mir hat der Kopf auch noch feine Haarrisse und auf Zylinder 2&3 Beschädigungen an den Zylinderlaufbahnen. Das hoffe ich mal wird bei deinem nicht so schlimm sein wie bei mir. 
Mein Motor ist grade beim Motorenbauer und kommt hoffentlich zum Wochenende wieder, damit ich endlich wieder mit meinem Rok fahren kann....

Gruß aus Hannover
[+] 1 Amaroker(n) gefällt Perrysburgers Beitrag
Zitieren
#11

Da hast du allerdings tatsächlich gleich richtig den Hauptgewinn abgeräumt.
Meiner geht am Samstag in die Werkstatt, dann wird noch mal richtig gesucht und nachgeschaut .....
Nächste Woche weiß ich dann mehr !
Zitieren
#12

Ich drück dir die Daumen. Mein neuer Motor wird morgen abgeholt und dann gibt es dreckige Hände am Wochenende...
[+] 1 Amaroker(n) gefällt Perrysburgers Beitrag
Zitieren
#13

Darf man fragen wo du deinen Motor reparieren lässt?
Gruß aus BS, Heiko


"Die Stärke des Wolfes ist das Rudel, die Stärke des Rudels ist der Wolf!"
Zitieren
#14

Ich weiß nicht ob ich hier Werbung machen darf. Ich habe über Kleinanzeigen einen Motorenbauer in Lüneburg namens Knoblich gefunden, die Seite und das Angebot passten für mich. Sobald ich den Motor habe kann ich mehr berichten.
[+] 1 Amaroker(n) gefällt Perrysburgers Beitrag
Zitieren
#15

Zitat:Ich weiß nicht ob ich hier Werbung machen darf.

das ist keine Werbung sondern nur eine Info, außerdem würde dich Heiko kaum fragen wenns nicht ok wäre, oder meinst der will dich in ne Falle locken?


Interessant wäre um welche Motorenversionen es hier geht, also PS Zahl, Kurz oder Langstrecke, Standheizung oder nur Kaltstarts

das alles macht viel aus bei einem Motorleben
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de