Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
Motor klackert V6 TDI
#1

Hallo zusammen, 

ich bin seit November 2018 Besitzer eines Amarok V6 TDI mit 204 PS. 
Er hat jetzt ca. 18.000km runter und der Motor  klackert so komisch. Meine Werkstatt hat erst auf einen defekten Injektor getippt, kann es aber nicht zu 100 Prozent sagen. 

Der Amarok meines Schwiegervaters hört sich nicht so an. 

Habt ihr eine Idee was das sein könnte? Ich habe das klackern auch ab und an durch das geschlossene Fenster richtig wahrgenommen.

Mit freundlichen Grüßen

Jörg
Zitieren
#2

Moin Jörg,

ist das Klackern vielleicht drehzahlabhängig?
Wenn du das Klackern vernimmst, schalte mal einen Gang zurück. Ist es dann immer noch da?
Zitieren
#3

Hallo, 

es ist drehzahlunabhängig. Mal
Mehr mal weniger. Egal ob der Motor kalt ist, oder warm ist! 

Ich würde ja ne Datei anhängen, weiß leider nicht wie es geht!
Zitieren
#4

(Dieser Beitrag wurde zuletzt bearbeitet: 22.05.2019, 22:18 von Michael.)

Audio oder Video? 
Sende mir gerne die Datei per Mail , dann versuche ich sie hier einzubinden.
Zitieren
#5

Hallo

Geräusche nach Beschreibung zu erkennen ist so gut wie unmöglich, außer ganz bestimmte, wie das quitschen der Handbremse beim lösen, da wissen wir woher es kommt und wie man es abstellt

du sagst es ist nicht Drehzahlabhängig, dann kanns nicht vom Motor kommen

ist es Geschwindigkeitsabhängig? dann ist es Antriebstrang bis zu den Rädern

ist es auch nicht Geschwindigkeitsabhängig, dann lass den Nachbarn ausm Kofferraum



ansonsten hilft nur horchen und viel genauer erklären, dann könnte jemand vielleicht ne Idee haben was es ein könnte

Gruß Mani
Zitieren
#6

(Dieser Beitrag wurde zuletzt bearbeitet: 23.05.2019, 08:50 von Michael.)

Hier nun das Video von Jörg:

[Video: https://youtu.be/0SeGmp8XCFo]
Zitieren
#7

Schalter oder Automatik?

So ähnlich hörte sich mal das defekte Zweimassenschwungrad eines meiner damaligen KFZs an.  Kopfkratz2


Amarok V6 '17
Lada Niva  '10
Honda XL250S '77
John Deere 1120
McCormick D320
Zitieren
#8

So ähnlich hörte sich mal mein alter Mercedes CDI an...nach einer Anwendung mit LIQUI MOLY MOTOR PROTECT und regelmäßig Diesel gemischt mit Monzol war das vorbei und der Motor lief noch problemlose 200tsd km
Zitieren
#9

Automatik! 
Als Schalter gibt es den doch nicht! 

Haben jetzt die Einspritzdüsen neu angelernt und ich soll „testen“! 

Mal schauen, morgen hole ich ihn ab!
Zitieren
#10

204ps und 163ps gibt es auch als Schalter Wink

Hoffe das dein Problem damit gelöst ist und es die Düsen waren
Zitieren
#11

Hmmm, das ist ja seltsam.
ich habe das Gefühl das meiner das auch macht nachdem er den Winter über eingestellt war und VW den 20Tkm Service gemacht hat bevor ich den Rok wieder abgeholt habe.
Irgendwie tönt es nach einem ausgeschlagenen Lager oder hässlichem Diesel-Nageln, auf jeden Fall nicht reproduzierbar und im kalten oder warmen Zustand und nur im Leerlauf.
Ich war damit beim Händler, da war es aber natürlich nicht zu hören .... Wie immer...
Das Auto läuft gut und keine weitern Probleme sind offensichtlich.
Ich versuch mal das Geräusch aufzunehmen und zu posten.
Chris
Zitieren
#12

(Dieser Beitrag wurde zuletzt bearbeitet: 24.05.2019, 00:35 von Der Glonntaler.)

man hört das "Störgeräusch" zwar sehr deutlich, aber erstens ist das Video ein bisschen kurz und die Drehzahl ändert sich nicht, ganz leichtes Gasgeben wäre nicht schlecht, damit man hört in wieweit sich das Geräusch ändert

so ist es schwer, das kann ein Lagerschaden sein, ein loser Auspuff der irgendwo dagegen stößt oder sonst irgend ein Anbauteil das da klappert

Keilriemen bzw die Spannrolle wäre auch noch so ein Kandidat für dieses Geräusch, das sieht man dann sogar, wenn die so hin und her springt

an Einspritzdüsen glaube ich weniger, die machen eher gleichmässige Geräusche
Zitieren
#13

Meiner hört sich genauso an. Ich kenne einige mit dem 3.0 Liter wo es genauso klingt, ausser der 258 Ps. Da ist es nicht mehr da. Das Geräusch ist da, wenn die Motordrehzahl sich bei 800 Umdrehungen bewegt. Wenn die Drehzahl aber z.b. in der Regeneration (950 Umdrehungen) ist es weg.
Zitieren
#14

Liegt die Drehzahl bei euch auch immer bei ca.950 wenn man den Motor startet oder ist das  nur wenn er regeneriert?
Zitieren
#15

(24.05.2019, 08:00)Domste schrieb: Liegt die Drehzahl bei euch auch immer bei ca.950 wenn man den Motor startet oder ist das  nur wenn er regeneriert?

Jap, kann ich mir leider auch nicht erklären


Amarok V6 '17
Lada Niva  '10
Honda XL250S '77
John Deere 1120
McCormick D320
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de