Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
PDC hinten funktioniert nicht mehr
#1

Hallo in die Runde!

Ich habe folgendes Problem mit dem PDC hinten (vorne nicht vorhanden):
Vor zwei Monaten kam nach ca. 5 Sekunden immer der Warnton, dass etwas mit dem PDC nicht in Ordnung ist. Danach kam plötzlich nur noch der Ton beim Rückwärtsgang einlegen und die Anzeige zeigte nichts mehr an.
Nun kann ich immer häufiger ohne Warnton und mit Radio an rückwärts fahren.

Die Sensoren hinten sehen augescheinlich unbeschädigt aus und irgendwelche Spielereien am Steuergerät habe ich auch nicht gemacht. Ein Fehlerauslesen in einer freien Werkstatt mit einem Delphi-System hat ebenfalls nichts gebracht.

Was könnte hier der Fehler sein? Jemand Erfahrung mit dem Fehlerbild?

Schon mal im Voraus danke für eure Hilfe und einen schönen Sonntag!

Andy
Zitieren
#2

Schua mal unter der Stossstange, resp. verfolge den Kabelbaum der Sensoren,
warscheinlich ist da entweder Isolierung durchgescheuert oder an den Steckern was korridiert.
Falls nicht die Sensoren mit funktionierenden austauschen um zu sehen ob die Sensoren defekt sind.
Chris
Zitieren
#3

Funktioniert der Rückfahrscheinwerfer? Wenn nicht wird der Schalter am Getriebe für R defekt sein.
Gruß Heiko


"Die Stärke des Wolfes ist das Rudel, die Stärke des Rudels ist der Wolf!"
Zitieren
#4

Guten Abend!

Ja, Rückfahrscheinwerfer funktioniert. Leider.
Wäre ansonsten ja auch zu einfach.

Ich gucke mal nach den Kabeln.

Andy
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de