Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
Ständig erhöhte Leerlaufdrehzahl V6
#1

Hallo zusammen, 

Bei meinem neuen Amarok V6 150kw ist ständig die Leerlaufdrehzahl auf 900 Umdrehungen statt 600 Umdrehungen. Ist bei mir gerade alle 100km der Fall und dauert dann so 30km an.
Will der die ganze Zeit regenerieren oder gibt es da auch nen anderen Grund!? Ich fahre keine kurzstrecke und auch regelmäßig Autobahn mit 140-160 kmh. Da dürfte der Rußpartikelfilter eigentlich keine Probleme machen und hatte auch mit dem BiTdi nie Probleme!

Grüße Stephan.
Zitieren
#2

Zitat:Will der die ganze Zeit regenerieren

vermute ich mal

kauf dir nen billigen OBD Dongle und die DPF App dazu, dann siehst ob er regeneriert

beim 4 Zyl hört man es auch, er läuft etwas rauher beim losfahren ausm Stand und er stinkt ausm Auspuff

dürfte beim 6 Zyl nicht anders sein
Zitieren
#3

Ja will er... Ist so eine Art Lieblingsbeschäftigung beim V6.

Habe daher auch mal nebenher VCDS laufen lassen, das Hauptproblem scheinen mir regelmäßig viel zu hohe Werte bei der errechneten Rußmasse, welche ständig unnötige Regenerationen auslösen.

Irgendwie scheinen mir beim V6 allgemein einige Elektronik/softwareseitige Lösungen notdürftig zusammengeflickt, ich wollte schon ewig mal einen Thread starten was bei meinem sonst noch alles spinnt Sad
Zitieren
#4

(Dieser Beitrag wurde zuletzt bearbeitet: 02.03.2019, 15:19 von Stephan.S.)

Ja, das nervt total. Und deshalb ist es warscheinlich auch immer fast ein Liter mehr Diesel pro 100km als der Bordcomputer sagt da die in den Rußpartikelfilter eingespritzt werden.
Soviel zum Thema sauberer Euro 6!
Will garnicht wissen was da für ein Müll hinten raus kommt während der Regeneration.

Grüße Stephan.
Zitieren
#5

(Dieser Beitrag wurde zuletzt bearbeitet: 02.03.2019, 15:38 von Metnad.)

Ich hatte bei meinem 150KW V6 aus 08/2017 ähnliche Symptome. Mit der Konsequenz, dass bei knapp 28000km die Motorkontrollleuchte anging und das Auto nur noch im Notbetrieb lief. Das Auslesen ergab, dass mindestens eine Bank im DPF voll war.
Ursache sei wohl eine fehlerhafte Programmierung des Motorsteuergerätes - also gab es jetzt einen neuen DPF auf Garantie und ein Softwareupdate.
Zitieren
#6

Bei mir kam mit ca. 5.000 km (ja, FÜNFTAUSEND) zum ersten mal die blinkende Glühwendel, mit der Bitte, eine viertelstündige Fahrt im 4. Gang durchzuführen.

Die Regenerationsroutine ist echt für den Ar...
Zitieren
#7

Bei mir ging mit 2300km die Rußpartikelfilter Kontrollleuchte an, was mich sehr wunderte. Seitdem fahre ich 2 mal die Woche über die Autobahn anstelle von Bundesstraße heim und benutze auch die Start Stop Automatik nichtmehr. 
Ich werde das jetzt mal noch ein paar Tankfüllungen beobachten. Wenn es so weiter geht werde ich das reklamieren. 
Hab jetzt 3300km drauf.
Zitieren
#8

Du hast recht, die Partikelfilterleuchte war es... Hab ich verwechselt.

2.300 ist dann wohl trauriger Rekord, und ich dachte weniger als bei mir kann es nicht werden.

Seither gleiches Spiel, fahre jedes Wochenende zwischen 50 und 100 km sinnlos über die Autobahn spazieren. Hoffentlich wohnen da auch ein paar Ökos nebenan.
Zitieren
#9

Meiner hat jetz 33000 und noch keiner dieser Probleme oder Symptome aufgetreten
Zitieren
#10

Kann am Fahrzeugstand oder Fahrweise liegen...
Meiner ist BJ 02/18 mit Schaltgetriebe und 150 kW.
Zitieren
#11

Meiner ist Januar 18 150kw Automatik
Zitieren
#12

Flabber, was für ein Verbrauch hast du denn so?
Zitieren
#13

(02.03.2019, 22:11)Kraxler schrieb: Kann am Fahrzeugstand oder Fahrweise liegen...
Meiner ist BJ 02/18 mit Schaltgetriebe und 150 kW.

...hast du schonmal beim Händler gefragt? Gibts da ne' adäquate Lösung vom Fachmann,- außer "gehört so"?


Mit ist minus
Zitieren
#14

Zitat:Und deshalb ist es warscheinlich auch immer fast ein Liter mehr Diesel pro 100km als der Bordcomputer sagt da die in den Rußpartikelfilter eingespritzt werden.

beim 4 Zyl rechnet der BC das mit, dürfte bei dir auch so sein

merkst im Stand am besten, wenn er regeneriert ist der Verbrauch/Std um 0,2-03l höher
Zitieren
#15

Ich befürchte, dass bei mir was nicht in Ordnung ist. Der hat schon wieder regeneriert. Ist bei dieser Tankfüllung und 300 km das dritte mal.
Ich glaube auch, das ist erst seitdem die Partikelfilterkontrollleuchte bei km 2300 an ging.
Vielleicht ist der Filter aus irgendeinem Grund nicht ganz frei. 
Wobei Leistungsmäßig rennt der super. Meiner hat nen Geschwindigkeitsbegrenzer 190km/h drin (wegen AT Bereitung ab werk) und mit den größeren Reifen hat er sehr zügig auf 194 km/h nach Navi und 199 Km/h Tacho beschleunigt und dann abgeregelt. Wäre bestimmt noch schneller geworden.
Im Schein ist er ja mit 188km/h eingetragen. 

Grüße Stephan.
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de