Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
Was ist defekt? Klackern beim Anfahren...
#31

(Dieser Beitrag wurde zuletzt bearbeitet: 21.05.2021, 07:18 von gapvision.)

(20.05.2021, 02:57)Der Glonntaler schrieb: Quatsch das ist nicht normal, sonst hätten es ja mehrere

dann fahr zu ner andern Werkstatt, wenn die dort zu dämlich sind das zu finden

ich meinte das axiale Spiel, nicht das Geräusch :Smiley

 
Bärliner schrieb:Um die Kosten zu Minimieren sollte ich erst einmal fahren bis es eindeutig war.

darauf wird es wohl hinauslaufen...
Zitieren
#32

Hello,

Mein Rok 2017er Aventura 4motion Automatik 67tkm.

Die Fehler Beschreibungen passen genau auf meine Probleme. Unter Last ruckelt meiner im Drehzahlbereich von 1200-1800 Umdrehungen. Ab und zu mal ein schlagen und bei ruhiger Fahrt auf der geraden ein kontinuierliches wieder kehrendes Schleif Geräusch. Fahrzeug war vor vier Wochen 14 Tage beim ?, Software Update, Getriebeölproben gezogen und dann wurde ich wieder auf die Bahn geschickt. Fehler war immer vorhanden. Fahrzeug ist jetzt seid einer Woche wieder beim ?. Vorhin Anruf erhalten das sie noch nicht weiter sind aber sie haben schon mal bei einer Vergleichs Fahrt mit identischen Fahrzeug herausgefunden das das nicht normal ist. Nächste Woche wird die Kardanwelle überprüft und sie melden sich wieder.
Zitieren
#33

was ist das für ne Pfuscherwerkstatt?

baut der Meister gerade ein Haus? wahrscheinlich braucht er jeden Tag ein gescheites Zugfahrzeug um Kies zur Baustelle zu schaffen


Wie viel Tausend Kilometer haben die in den 3 Wochen jetzt schon drauf gefahren?
Zitieren
#34

Die haben selber einen werkstatt Amarok. Insgesamt 200km waren es beim letzen mal. Da noch Garantie auf dem Fahrzeug liegt prüfen die nur rein nach Anweisung von VW wurde mir gesagt.
Zitieren
#35

(Dieser Beitrag wurde zuletzt bearbeitet: 13.08.2021, 16:08 von gapvision.)

Zitat:
Zitat:Bärliner schrieb:Um die Kosten zu Minimieren sollte ich erst einmal fahren bis es eindeutig war.

darauf wird es wohl hinauslaufen...

ein neues Kapitel im leidigen Thema... Nach neuen ca. 4000km (jetzt ingesamt knapp über 50000km) in und nach Island, jetzt nochmals zur Werkstatt zum allgemeinen Ölwechsel und eben prüfen ob sich etwas erkennen lässt bzgl. Geräusch beim Anfahren in Steigung/Last. 

Erkenntnis: Gelenkwelle rechts sei defekt, ausserdem die Achsmanschetten beidseitig eingerissen. Interessanterweise habe ich das Geräusch immer von links wahrgenommen aber nun gut ich sitz halt auch meist hinterm Steuer... Also ok. Dann heute der Anruf, die Gelenkwelle sei ausgetauscht, Geräusch leider immer noch vorhanden, man tippt jetzt auf das Achsgetriebe, der Austausch ist aber deutlich teurer (grob 8000 CHF) und ja. Sie haben wohl mit einem Mikrofon unterm Auto das ganze ausgemessen und können sagen das es quasi immer ein Geräusch hat, nur eben in bestimmten Situation sehr laut... Sie haben wohl noch jemanden der sich mit dem Thema besser auskommt und am Freitag sich das auch noch anschaut bevor man irgendwelche nächsten Schritte unternimmt. Das TJM Fahrwerk war ihnen auch nicht ganz geheuer, meinten das stösst und kratzt an diversen Stellen... 

Ich frag mich grad einfach mehrere Dinge: Soweit ich das versteh ist doch die Welle im Getriebe fix (Annahme Achsgetriebe = Differentialgetriebe), also immer im 180* Winkel. Wenns da kein Spiel hat, wie kann das Geräusch abhängig davon sein ob ich auf ner Steigung bin oder ned (und damit das Fhzg beim Gas geben vorne hoch geht). Ist schwierig nachzuvollziehen wie ich das Geräusch _nie_ hören kann ausser in ganz bestimmten, reproduzierbaren Situation. Kaum vorstellbar dass es immer da sein soll.
Dann frag ich mich halt auch warum rechts, oder Mitte aber nicht links wenn ich doch subjektiv das Geräusch klar links verorte... Zuletzt auch die "Kritik" am TJM Fahrwerk, ich mein das haben viele von uns hier drin und wurde auch so von meiner Offroad-Garage empfohlen samt gutachten und allem. Kann doch nicht sein das es plötzlich nicht mehr "reinpasst". Kann mir höchstens vorstellen das die Werkstatt hier nicht die Erfahrung hat und zu perfekte Massstäbe ansetzt.  

Ich habe leider selbst viel zu wenig Ahnung um da wirklich eine Meinung zu haben aber noch so kurzer Zeit und dem teuren Ausbau bis heute schon wieder 10k reinzustecken ist bitter. Garantien muss man lange suchen, anscheinen ist der Umbau ein Ausschlusskriterium (läuft unter Tuning...). 

Falls einer nochmal Lust hat. Hier nochmals die Geräusche, etwas bessere aufnahmen als vorher:

https://www.dropbox.com/t/P1DPYzGfHoLVTY7u

Und auch 4 Bilder die ich von der Werkstatt bekommen habe die zeigen sollen dass das Fahrwerk anstösst und alles extrem "gespannt" ist. Um brutal ehrlich zu sein, mir ist schon nicht 100% klar wo oben und unten ist auf manchen der Bilder, ich hoffe darauf mir Ende der Woche vor Ort ein Bild machen zu können um das ganze noch besser zu verstehen...


UPDATE: Good News - Verteilergetriebe wird von der Garantie übernommen Grin Grin !

Angehängte Dateien Thumbnail(s)
               
Zitieren
#36

die unendliche Geschichte... Das Ausgleichgetriebe vorn wars nicht... Ist ein zwar ein komplett neues drin, das Geräusch hat sich aber kein bisschen verändert. Jetzt tippen sie auf Getriebe oder Kardanwelle... 

Es hat zwar keiner geantwortet aber vielleicht interessierst ja doch jemanden hier und hat vielleicht noch ne zündende Idee Smiley
Zitieren
#37

Idee hab ich nicht, verfolge es aber gespannt!


Gruß

Holgi
[+] 1 Amaroker(n) gefällt Amaroker2020s Beitrag
Zitieren
#38

das lustige Teiletauschen geht weiter


gibts keine andere Werkstatt mit fähigen Leuten in deiner Gegend?
Zitieren
#39

Anscheinend nicht - zumindest bin ich mit dem Amarok überall der Exot... Ich bin in Zürich. Kennst du wen? Smiley
Zitieren
#40

klar unsern Peter hier, glaub der einzige fähige Mechaniker in der Schweiz

aber keine Ahnung wie weit der von dir weg ist
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de