Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
leichter schlag beim beschleunigen im Antriebsstrang/Getrieb
#1
Question 

Schönen guten Abend liebe Gemeinschaft Smiley

Ich bin schon länger stiller leser des Forums und hab jetzt selber mal ne frage/ „problemchen“ 

Aber zuerst kurz zu mir, 
Ich komme aus österreich, genauer der schönen Steiermark und besitze seit Januar 2020 einen gebrauchten Amarok bj.2013
Highline mit Automatik und 180ps.
Knapp 132000km, bei 125000km wurde ein komplettes service durchgeführt von motor über getriebeöl bis hin zu allen antriebsölen.

Bin soweit echt zufrieden und begeistert vom Wagen :Grin

Und jetzt zu meinem kleinen problem,
Wenn ich vom stand etwas stärker beschleunige merke ich irgendwo einen leichten schlag bzw einmaligen ruck, ich vermute im Antriebsstrang...
Selbes problem besteht auch wenn ich langsamer fahre und dann beschleunige. Alles meist im 3ten Gang, manchmal auch im 2ten oder eben vom stand weg im 1ten... 

Kennt das jemand? Ist das normal? 
Was mir auch aufgefallen ist wenn ich engere kurven bergauf in D fahre dann schaltet die automatik nicht vom 3ten zurück in die 2te sondern legt einen „leichten“ gang ein... bin bis jetzt nur Schaltgetriebe gefahren deswegen kenn ich sowas leider nicht ob es normal ist oder nicht...

Vielen dank schonmal für eure hilfe Smiley
Zitieren
#2

Hallo

Zitat:Wenn ich vom stand etwas stärker beschleunige merke ich irgendwo einen leichten schlag bzw einmaligen ruck

also in einer bestimmten Situation kennt das jeder, nämlich wenn im Tank so zwischen 20 und 35 l fehlen, dann hört man den Diesel schwappen

das hast auch wenn langsam zurück fährst und dann auf die Bremse tappst, dann machts auch Bums (Probiers mal aus)

isses das nicht, dann müsste man das Geräusch hören, da fällt mir sonst momentan zwar viel ein, aber nichts was es sicher sein kann


Zitat:wenn ich engere kurven bergauf in D fahre dann schaltet die automatik nicht vom 3ten zurück in die 2te sondern legt einen „leichten“ gang ein

???? was soll ein leichter Gang sein?, du hast ne Anzeige im Mäusekino, da steht in welchem Gang, bzw Fahrstufe das Getriebe ist

halbe Gänge wie beim LKW haben wir nicht, also bist entweder in 3 oder in 2 oder irgend nen andern, aber kein leichten Gang, hab noch nie ein L aufm Display gesehen

Gruß Mani
Zitieren
#3

Morgen!
Nein leider besteht das problem bei vollem tank gleich wie wenn er leer ist... 
es ist kein harter schlag, eher wie ein einkuppeln.

Wenn ich im 3ten gang bergauf fahre und die drehzahl auf ca 1100 abfallen lasse und dann beschleunige dann geht die drehzahl hoch aber nur wenig vortrieb. Bis zu ner gewissen geschwindigkeit dann gehts wieder normal...

Wie gesagt alles nur im 3ten, bergauf in enger 90grad kehre!
Zitieren
#4

(03.06.2020, 05:18)Patrick91 schrieb: Wenn ich im 3ten gang bergauf fahre und die drehzahl auf ca 1100 abfallen lasse und dann beschleunige dann geht die drehzahl hoch aber nur wenig vortrieb. Bis zu ner gewissen geschwindigkeit dann gehts wieder normal...

Das ist drin Wandler, normale Arbeitsweise. Der Wandler spreizt quasi deinen Gang. So kann das Drehmoment erhöht werden ohne zurückschalten zu müssen. Das geht meines Wissens nach bis zum 4. Gang


Amarok V6 '17
Lada Niva  '10
Honda XL250S '77
John Deere 1120
McCormick D320
Zitieren
#5

Okey vielen dank dafür :Smiley

Zu dem problem mit dem leichten schlag hat niemand ne ahnung?! Ich kanns mir nicht erklären woher das kommen könnte... habe keinerlei ungewöhnliche Geräusche oder sonstige beschwerden wie zb ölverlust...

Es kommt meist nur im 3ten und 4ten gang vor wobei es im 3ten am stärksten ist und eben nur wenn ich aus ca 1200rpm raus beschleunige dann ist ca bei 1400-1500rpm dieser leichte schlag zu spüren, danach gehts richtig vorwärts Grin

Ich bin Ratlos... möchte ihn nicht wegen sowas verkaufen Sad
Zitieren
#6

Ich würde einfach mal alles kontrollieren auf Spiel. Fahrwerk, Buchsen von den Blattfedern, Achse, Verschraubungen, Spiel im Antriebsstrang, Kardan, usw...


Amarok V6 '17
Lada Niva  '10
Honda XL250S '77
John Deere 1120
McCormick D320
Zitieren
#7

Zitat:wobei es im 3ten am stärksten ist und eben nur wenn ich aus ca 1200rpm raus beschleunige dann ist ca bei 1400-1500rpm dieser leichte schlag zu spüren, danach gehts richtig vorwärts

das hört sich der Beschreibung nach an wie wenn das Getriebe ein weg hat und die Wandlerkupplug auf ein Schlag einkupppelt

dazu passt aber die Aussage mitm 4 Gang nicht, da macht der Wandler nicht mehr auf


ansonsten mal alles das kontrollieren was Xenon gesagt hat

mach eventuell auch mal a Video, wo man Tacho usw sieht, vielleicht sieht man da wie sich die Drehzahl ändert wenn der Ruck kommt
Zitieren
#8

(Dieser Beitrag wurde zuletzt bearbeitet: 04.06.2020, 12:17 von Patrick91.)

Dieser schlag kommt eben nur wenn ich etwas stärker beschleunige, wenn ich ganz leicht beschleunige merkt man nichts... 

Ich werd heut abend auf dem nachhause weg mal versuchen ein video davon zu machen und schau nochmal obs wirklich im 4ten auch ist.

Was mir aufgefallen ist wenn ich aus der 2ten relativ stark raus beschleunige und die drehzahl hoch ist (im 3ten dann über 2000) dann kommt auch kein schlag

Neues Getriebe wäre natürlich der absolute supergau  Sad
Zitieren
#9

Und versuch mal, ob es auch ist wenn du manuell schaltest, also über die Schaltgasse und nicht in D.


Amarok V6 '17
Lada Niva  '10
Honda XL250S '77
John Deere 1120
McCormick D320
Zitieren
#10

Das hab ich schon versucht, ist auch wenn ich manuell schalte...
Zitieren
#11

(Dieser Beitrag wurde zuletzt bearbeitet: 04.06.2020, 18:34 von Patrick91.)

So hab jetzt ne gute strecke getestet.
Also das problem besteht in D und manuell, auch in mehreren gängen wobei es nicht immer gleich ist... 2te-3te am schlimmsten 4-5 nur ganz leicht und auch nicht immer


Videos hab ich ein paar gemacht, man sieht weder von drehzahl noch von geschwindigkeit irgendwie nen ruck oder dergleichen

Bergauf ist es mehr wie bei gerader fahrt, bei bergab fast nicht wahr zu nehmen, es kommt wenn die 3te „gespreizt“ wird aber auch wenn der 3te quasi „ganz drin“ ist... 

Und es ist wirklich immer nur unter 2000rpm
Wenn ich vom gas gehe und dir drehzahl absinken lasse und dann wieder beschleunige kommt der kleine ruck fast immer an der selben stelle, man kann ihn abwarten

Es ist blöd zu beschreiben

Hab gerade fehler ausgelesen via vcds und auch nix festgestellt... 

Lediglich 2 fehler im Motorstg:

Luftmassenmesser G70 
P0104 00 [032] kein signal 
sporadisch unbestätigt geprüft seit letzter löschung

Geber für saugrohrdruck G71
P0105 00 [032] versorgungsspannung
sporadisch unbestätigt geprüft seit letzter löschung
Zitieren
#12

(Dieser Beitrag wurde zuletzt bearbeitet: 05.06.2020, 00:08 von Der Glonntaler.)

Zitat:es ist blöd zu beschreiben

is leider bei Geräuschen immer so


Zitat:Wenn ich vom gas gehe und dir drehzahl absinken lasse und dann wieder beschleunige kommt der kleine ruck fast immer an der selben stelle,

was meinst du mit  "an der selben Stelle?"

Drehzahl? Straße

also ich tippe auf Antriebsstrang,  kaputtes Kreuzgelenk, Längenausgleich Kardan, oder im schlimmsten Fall die Wandlerkupplung

lad doch die Videos mal hoch, auch wenn du meinst man sieht nix, vielleicht ja doch, zumindest sollte man was hören



die Fehler im VCDS könnten ne schlechte Masse sein, einfach mal schaun ob der Fehler wieder kommt
Zitieren
#13

(Dieser Beitrag wurde zuletzt bearbeitet: 05.06.2020, 07:21 von Patrick91.)

Drehzahl! 

Ich hab gestern noch mit befreundeten kfz meister gesprochen der auch vom wandler ausgeht... jedenfalls werden wir heut abend mal gemeinsam drüber schauen, mal sehen ob wir was finden.

Ich probiers mal mit dem hochladen, geräusche werden wohl kaum wahrnehmbar sein wegen radio, wind, reifen usw ?

Klappt das?

Habs heut auf dem weg zur arbeit auch getestet, also auto relativ kalt und regenwetter.

War fast nix zu spüren, möglich das es nur auftritt wenn das Getriebe warm ist?

Nachhause geht viel bergauf und zur Arbeit eben bergab :Grin

Was mir noch auffiel, wenn ich bergab manuell von 3 auf 4 schalte „hüpft“ er etwas und beim stehenbleiben also bereit zum parken schlagt es auch manchmal leicht, als würde er auskuppeln... 

Ich tippe selbst schon langsam auf den Wandler nach längerer Recherche gestern abend
Zitieren
#14

(Dieser Beitrag wurde zuletzt bearbeitet: 05.06.2020, 08:42 von AndiG.)

wenn ihr in Richtung Wandler sucht.....

wie lange ist das ATF Öl schon drin?
wurde es überhaupt schon mal gewechselt?
ansonsten könnte man mal über einen Getriebeölwechsel inkl Spülung (muss nicht mit Reiniger sein, enigen nehmen dafür frisches Öl) beim ZF Service-Stützpunkt nachdenken....
Zitieren
#15

(Dieser Beitrag wurde zuletzt bearbeitet: 05.06.2020, 08:48 von Patrick91.)

Wurde bei 125tsd km gemacht, abgelassen-gespült-gefüllt

Weis zufällig jemand ob es in österreich raum graz irgendwo einen ZF stützpunkt gibt? Und was so ein wandler ungefähr kostet? Nur material
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de