Willkommen Gast! Noch kein Mitglied? Registrieren   Anmelden
[Anleitung] Ladenflächenbeleuchtung immer einschaltbar
#16

(05.12.2017, 00:07)Ritzi87 schrieb: Hallo, habe mir die Tage einen Amarok BJ 2011 von Privat zugelegt. Dabei war der Dichtgummi um die Leuchte  verschlissen und das Innenleben abgesoffen. Nach wechseln der 3.  Bremsleuchte und betätigen des Schalters auf dem Amaturenbrett geht die Beleuchtung trotzdem nicht! Könnt ihr mir Tipps geben warum die nicht funktioniert.

Das die Leuchte nur nach dem ausmachen des Motors nur für eine kurze Zeit einzuschalten geht weißt du?
Weiterhin geht sie nur wenn die Batteriespannung oberhalb eines bestimmten Wertes liegt.
Wenn das alles ok ist weiß ich auch nicht wo der Fehler liegt, evtl. noch die Sicherung.

Gruß Heiko


"Die Stärke des Wolfes ist das Rudel, die Stärke des Rudels ist der Wolf!"
Zitieren
#17

Ich werd es am Wochenende auch mal probieren. Werde versuchen den einen Kontakt zu isolieren und nicht ab zu brechen. Mal sehen ob das geht.

Weiß einer von euch welcher Lampentyp bzw. Fassung das von der Ladeflächenbeleuchtung ist?

Gruß Max
Zitieren
#18

Du kannst die Lampe raus nehmen und den Draht durchtrennen oder schaltbar machen. Isolieren wird nicht funktionieren denke ich.
Die Leuchtmittel sind Sofitten, Länge hab ich gerade nicht im Kopf.
Gruß Heiko


"Die Stärke des Wolfes ist das Rudel, die Stärke des Rudels ist der Wolf!"
Zitieren
#19

Super danke für den Tipp.

Sofitte 12V 10w 42mm lang
Zitieren
#20

hat von euch schon jemand die sofitten gegen led getauscht, für mehr licht?
Zitieren
#21

Ja, aber anderes Thema!
Waren im Set von Lightec24 dabei.


"Die Stärke des Wolfes ist das Rudel, die Stärke des Rudels ist der Wolf!"
Zitieren
#22

Hallo Kameraden,

ich habe einen Canyon 2015 und der VW-Support meint: "Die Schaltung fuer die Laderaumbeleuchtung ist so nicht vorgesehen und zulaessig. Aber: Es gibt einen Schalter und eine Konfiguration fuer Fahrzeuge mit Hardtop."

--> ist der PIN-Abbruch beim Canyon die einfache Variante und durchführbar? Hier gab es ja einen Selbstversuch und mir ist nicht klar ob nur falsch gezählt wurde oder dieser wahrhaftig anderst verdrahtet sei?

--> die Option via Schalter/Hardtop die der Support nennt: hat diese wer gewählt und was muss hierbei neu gelegt werden bzw. welche Konfiguration muss umprogrammiert werden, etc.?

Gruß Fred
Zitieren




Kontakt | Impressum | Datenschutz | Forum software by © MyBB | Theme © iAndrew - customized by amaroker.de