AHK ab Werk Pin 10 belegt?

  • Also ich behaupte mal, dass der PIN 10 ( Ladeleitung 12V ) nie bei der Werksmäßigen AHK belegt ist. Ich habe zumindest noch keinen Rok kennengelernt der es ab Werk hat. ;)
    Habe allerdings letztens iwo gehört, dass man die Ladeleitung auch ab Werk bestellen kann. Habe sie mir bei meinen drei Roks immer nachgezogen.

    Welche triste Epoche, in der es einfacher ist, ein Atom zu zertrümmern, als ein Vorurteil !
    Albert Einstein

  • Ich habe immer ein flexibles 2,5mm² genommen, durch den Schweller Richtung front, in Höher der hinteren Tür Fahrerseite raus, unter der Schwellerabdeckung ist ein Gummistopfen, da wieder rein, von dort nach vorne in den Fahrerfussraum. Da stehen die alle Möglichkeiten offen :D Relais, Sicherung usw.

    Welche triste Epoche, in der es einfacher ist, ein Atom zu zertrümmern, als ein Vorurteil !
    Albert Einstein

    Edited once, last by Pyrate ().

  • Moin,


    Und nicht vergessen die passenden Kontakte für die Anhängersteckdose beim Freundlichen zu besorgen da
    Kontakt 9 und 13 in der Regel nicht belegt sind (vorher mal nachschauen) Und eine zusätzliche Leitung zu Pin 13 muß auch gezogen werden da die Ladeleitung eine eigene Masseleitung benötigt.


    viel Erfolg


    Gruß


    Frank

    A=Automobil
    M=Multifunktion
    A=Allradantrieb
    R=Reisen
    O=Offroad
    K=Kameradschaft

    Edited once, last by Stieby ().

  • Also jetzt bin ich verwirrt :huh:
    Bei meinen 3 Roks war die 9 ( allgemeine Stromversorgung, Dauerplus ) sowie die 13 Masse immer ab Werk belegt. Kann mich auch nicht erinnern, mal ein FZ gehabt zu haben, bei dem es nicht so war. Aber die passenden Pins sollte man sich schon besorgen ;)

    Welche triste Epoche, in der es einfacher ist, ein Atom zu zertrümmern, als ein Vorurteil !
    Albert Einstein

  • Moin,


    Hallo Pyrate.... sorry du hast natürlich recht :gott: Dauerplus und die dazugehörige Masse (Pin 9 und 13) sind ab Werk belegt. Die Ladeleitung auf Pin 10 ist in der Regel nicht belegt und der Pin in der Steckdose fehlt auch.


    Sorry nochmal für die Verwirrung .



    Gruß


    Frank

  • Also, Leitung zu Pin 10 legen mit Relais und Sicherung.
    Dafür den Pin für die Dose besorgen.


    Masseleitung muss auch gelegt werden (Pin 11), richtig?
    Auch hierfür einen Pin für die Dose besorgen.
    Idealerweise sollte die Masseleitung bis zur Batterie gezogen werden, habe ich iwo gelesen.


    Kabelquerschnitt 2,5 mm².


    Habe ich das jetzt richtig zusammengefasst?


    Dann habe ich ja eine Aufgabe für meinen nächsten freien Tag....


    In 6 Wochen geht's das erste mal mit dem Rok in den Urlaub. :jump: :jump:


    Marcel

  • @ Frank, alles ist gut :)


    @ Marcel, also wenn Dein Woni auf Pin 11 ne Masse brauch ( meiner übrigens auch) musst du die natürlich auch legen, es sei denn du führst am Woni die Massen Pin11 und Pin 13 zusammen legen. Die Masse brauchst meines Erachtens nicht nach vorn ziehen, gibt genug Massepunkte hinten unter der Ladefläche.

    Welche triste Epoche, in der es einfacher ist, ein Atom zu zertrümmern, als ein Vorurteil !
    Albert Einstein


  • Die Ladeleitung auf Pin 10 ist in der Regel nicht belegt und der Pin in der Steckdose fehlt auch.


    Den Umbau hab ich demnächst auch vor und ein Paar Fragen dazu.


    Dass die Metall-Pins in der Dose fehlen hab ich auch schon bemerkt, was meinen Tatendrang abrupt beendete :D
    Kabel habe ich schon vom Sicherungskasten zur Dose gezogen und hätt das Plus entweder vom Zigarettenanzünder oder von der Heckscheibenheizung genommen, oder....


    ...ist da irgendwo was in der Elektrik vorgesehen oder muß man improvisieren, bzw. wo habt ihr die über das Zündschloß geschalteten 12V abgenommen?


    Und muß man deshalb beim Freundlichen gleich eine komplett, neue Dose kaufen oder gibts die Pins zum reinbasteln einzel?

  • Ich würde den Plus direkt von der Batterie holen und über ein Relais schalten welches vom Zündungsplus angesteuert wird.
    Dann fließt der zusätzliche Strom nicht über den Sicherungskasten. Am Sicherungskasten kannst du über einen zusätzlichen Sicherungsabgang den Steuerplus nach Zündung für das Relais holen. Sicherung an der Batterie natürlich nicht vergessen.
    Gruß Heiko

  • Heute war's für den Umbau warm genug :D


    Mein Freundlicher konnte / wollte mir nur die Originale (über 50 Euro) besorgen, war sich aber nicht sicher, ob 10 und 11 in der Dose mit Metallbuchsen belegt sind. Also, eine komplette Dose vom Zuberhörhandel geholt 15 Euro.


    Das geschaltete Plus / Minus habe ich mir nun von der Laderaumsteckdose geholt und diese auf das bereits bis in den Laderaum verlegte Dauerplus, angeschlossen. Messtechnisch funktioniert's mit dem geschalteten Plus. Ob der Kühlschrank im WW dann auch richtig läuft werde ich noch berichten.


    PS: Im Laderaum ist ein Solarregler mit dieser Dauerplusleitung direkt an der Autobatterie angeschlossen. Für Urlaubsfahrten kommt ein Solarmodul auf das HT, da die Engel Kühlbox dauerhaft im Auto bleibt und dort auch betrieben wird. Im Urlaub 2018 funktionierte das über mehrere Tage Standzeit einwandfrei.

  • Ich bin ja noch was schuldig :(



    Das geschaltete Plus / Minus habe ich mir nun von der Laderaumsteckdose geholt und diese auf das bereits bis in den Laderaum verlegte Dauerplus, angeschlossen. Messtechnisch funktioniert's mit dem geschalteten Plus. Ob der Kühlschrank im WW dann auch richtig läuft werde ich noch berichten.


    Ja, der Kühlschrank funktionierte!!



    Neues Auto, neues Glück, von wegen. :angry:


    Die Pin 10 und 11 sind wie gehabt nicht belegt und die 12V Steckdosen sind beim V6er nun auf Dauerplus geschaltet, auch die im Laderaum. Also mußte eine andere Lösung her und zwar recht schnell, weshalb keine Bilder vom Umbau gemacht wurden ;)


    Im Sicherungshalter C links unten (wie von Heiko in der Sicherungsbelegung beschrieben) hat der Strang mit den Sicherungen 26 - 34 beim V6er zündungsgeschaltetes Plus mit Verzögerung bis der Schlafmodus eintritt. Die Sicherung 33 (roter Kreis) ist ursprünglich frei, weil nicht mit einem Endverbraucher belegt. Elektrisch jedoch am Strang angeschlossen. Auf dem Bild jetzt mit einer 15A Sicherung belegt.
    CIMG8303.JPG
    Beim Freundlichen kann man sich ein Kabel besorgen an dem später die Sicherung eingesteckt werden kann. Erst muß man einen lilafarbenen Bügel oberhalb des Sicherungshalters nach oben heben, um eine Arretierung der Kabel zu lösen. Dann kann man das Kabel von vorne einschieben und später dann wieder mit dem Bügel arretieren. Die lila Arretierung ist in den weiteren roten Kreisen zu erkennen.


    Das Kabel (sollte 2,5 mm2 sein) unter der Trittverkleidung im Fahrgastraum nach hinten führen. Unter der im Fondeinstieg ist eine Durchführung ins Freie möglich.
    Oben:CIMG8288.JPG
    Unten:CIMG8296.JPG


    dann nach hinten an einem bereits verlegten Kabelbaum festbinden und mit der neuen Dose verbinden.


    Diesesmal habe ich es gleich getestet. Kühlschrank im Wohnwagen, bzw 12V Frostwächter im Wassertank funktionieren.


    Wer noch Fragen hat bitte melden, ansonsten ist es eine Sch... arbeit. Ich weiß auch nicht, was der Freundliche für so eine Aktion verlangt.

  • Hii
    Ich lasse das thema nochmal wachwerden
    habe einen amarok Bj 2013 und habe heute mit vcds festgestellt das das anhängersteuergerät die ladeleitung unterstützen sollte


    Hat irgendeiner zugriff auf die elektropläne bzw steckerbelegung vom steuergerät bzw dem kabelbaum zur ahk ?
    da in der ahk dose ja pin 10/11 fehlen würde mich interessieren ob die zumindest im kabelstrang vorhanden sind


    Bild vom steuergerät hänge ich an


  • Nein, liegen nicht!

  • Hallo Zusammen, ich habe Folgendes probelm am Pin9 habe ich keinen Strom und habe alle sicherungen überprüft. Weiß einer von euch ob das über ein Relais läuft. Eigentlich kann das nicht sein weil es ja funktionieren muss auch ohne Zündung. Ich habe alle Sicherung durchgemessen und alle waren i.o. Ich konnte aber nicht verausfinden wo genau das kabel hinläuft. Hat einer hier zu einen Stromlaufplan oder kann mir sagen wo der anfang der Leitung ist? Danke oder ob es an dem CAN Modul liegt?